İçeriğe git


Resim
- - - - -

Sistem özellikleriniz ve yaşadığınız sorunlar.


  • Please log in to reply
Bu konuya 45 yanıt gönderildi

#41 asmeron

asmeron

    Knight

  • Members
  • 358 İleti

Yazma tarihi: 23 Mart 2010 - 02:04 ÖS

buda benim pc;

Arçelik-- PC A i700 A1 GP

Monitör: 66 Ekran Arçelik 66-521 SB 2HD LCD TV
işlemci: Intel® Core™ i7 Islemci 860 (2.80 GHZ 8 MB)
RAM : 4GB DDR-III 1333MHz
Ekran Kartı: HIS HD5870 GDDR5 1GB 256Bit ATI DX11 (Almanya'dan teyzeoğlu gönderdi:))
HDD: 2 adet 1TB + 1 adet 1 Tb harici HDD
Ses sitemi : CREATIVE 5+1
Yazıcı: Canon MX320
  • 0

#42 Silvermoon

Silvermoon

    General

  • Members
  • 2.234 İleti

Yazma tarihi: 23 Mart 2010 - 09:58 ÖS

intel e2180 (2.88ghz O/C)
ati saphire hd5670 (O/C)
320+160gb hdd
gigabyte P31 chipset
2x 2gb cl6 kingston ddr2 800mhz

sorunum: video yürütme performansı ölçülemiyor.. Windows 7 sisteme sahibim ve araştırmalarıma göre ekran kartı sürücüsüyle alakalı deniyor fakat elde tutulur somut bir kanıt yok bu hata üzerine. Ama O/C olayından çıkarsam ekran kartımın sorunun düzeliceğini düşünüyorum fakat üşeniyorum yapmaya :/

Bilgisi olan varsa bu problem hakkında yazarsanız sevinirim =)
  • 0

#43 asmeron

asmeron

    Knight

  • Members
  • 358 İleti

Yazma tarihi: 24 Mart 2010 - 12:05 ÖÖ

intel e2180 (2.88ghz O/C)
ati saphire hd5670 (O/C)
320+160gb hdd
gigabyte P31 chipset
2x 2gb cl6 kingston ddr2 800mhz

sorunum: video yürütme performansı ölçülemiyor.. Windows 7 sisteme sahibim ve araştırmalarıma göre ekran kartı sürücüsüyle alakalı deniyor fakat elde tutulur somut bir kanıt yok bu hata üzerine. Ama O/C olayından çıkarsam ekran kartımın sorunun düzeliceğini düşünüyorum fakat üşeniyorum yapmaya :/

Bilgisi olan varsa bu problem hakkında yazarsanız sevinirim =)


performans ölçümü ile ilgili programlar var.istersen bir internette ara sana uygun olanını kullanabilirsin.
  • 0

#44 wizincanus

wizincanus

    First Sergeant

  • Members
  • 295 İleti

Yazma tarihi: 13 Nisan 2010 - 10:22 ÖÖ

Dün yeni pc im geldi arkadasa toplattım ( sedece kasa ) win 7 kurmuş içine baya bı program atmış , bu arada win 7 crack li , explore a girdiğimde google direk açılıyor , moZillada aynı sekilde ancak google danbiyer arattirdigimda site ya açılmıyor yada yarım yamalak açılıyor , mesela wow eu hiç açılmıyor , wow turk e girmeye çalıştığımda yarıya kadar açılıyor , farklı dns denedim yone aynı notbook explore ayarları ile aynı yaptım yine aynı , acaba bunun nedeni ne ola bilir , sanırım bisiy engellemeye çalışıyor ama bulamadım çünkü wow a yeni pc den girdiğimde ms artıyor 350lere çıkıyor , ana notbookdan girdiğimde 120lerde , antivirus falanda yok pc de

Bunun nedeni nedir buladım yardımcı olursanız sevinirim
  • 0

#45 knuckle

knuckle

    Senior Sergeant

  • Members
  • 197 İleti

Yazma tarihi: 26 Temmuz 2010 - 12:19 ÖÖ

Amd Phenom II x4 965 B.E
4 GB Kingston Hyperx 1066
Zotac GTX260amp!2 edition
Gigabyte MA- 770UD3
Acer P223w
Logitech G15
Razer Naga

Sorunum aslında çözümü olmamasına rağmen şudur. Ekran kartı sürücüsü Win7 64 bit uyumsuzluğu. Sadece WoW'da olmak üzere 186.xx driverından başka driver kullanırsam oyun esnasında "ekran kartı sürücüsü sinyal vermeyi durdurdu" uyarısı alıyorum. Oyun daha devam ediyor ama HDD deli gibi çatışmaya başlıyor ve WoW'un tükettiği sistem kaynağı PC'yi kilitleyene kadar artıyor. Hala daha WoW'a uygun bir driver bulamadım :). Eski sürücülere talim...
  • 0

#46 druıdberke

druıdberke

    Scout

  • Members
  • 83 İleti

Yazma tarihi: 29 Ocak 2011 - 05:08 ÖS

sürekli hortlamış konu bir daha hortlatiyim

CPU:İntel core i7-740qm 1.73 ghz
Ekran kartı:İntel geforce gt 425 m (Pixel shader 5.0)
HDD:500 gb
Ram:4gb
Odd:4xBlu-ray
Os:W7 home pre 64 bit
genel sorun böyle sisteme böyle ekran kartı :)

Konu Briskaian tarafından 17 Haziran 2011 - 11:31 ÖS tarih ve saatinde düzenlenmiştir

  • 0




0 Kullanıcı konuyu okuyor

0 Kullanıcı, 0 Misafir, 0 Kayıtsız kullanıcı