İçeriğe git


Resim
- - - - -

Foruma Giris Sorunu


  • Please log in to reply
Bu konuya 18 yanıt gönderildi

#1 wowpiri

wowpiri

    Senior Sergeant

  • Members
  • 133 İleti

Yazma tarihi: 09 Şubat 2012 - 06:22 ÖS

fortma cep tel ile giriyorum 2-3 gundur giris icin son bir adim diye bir sayfa aciliyor ve metni girmem isteniyor. bot olmadigimi kamitlamam icinmir. tele format attirdim hala ayni sikinti var . bir giriyor bir girmiyor kafasina gore.
  • 0

#2 Ezekeel

Ezekeel

    Genel Yönetici

  • Executives
  • 9.313 İleti

Yazma tarihi: 09 Şubat 2012 - 08:01 ÖS

Arada bazen siteye girişte sorun oluyor, acaba ona mı denk geldin ama sürekli oluyor diyorsun. İnternet için hangi uygulamayı kullanıyorsun?

#3 wowpiri

wowpiri

    Senior Sergeant

  • Members
  • 133 İleti

Yazma tarihi: 09 Şubat 2012 - 08:23 ÖS

Arada bazen siteye girişte sorun oluyor, acaba ona mı denk geldin ama sürekli oluyor diyorsun. İnternet için hangi uygulamayı kullanıyorsun?

Ustad bilgisayardan giriş yaptığım zaman sıkıntı yok ama cepten baglanınca 2-3 gundur surekli aynı hatayla karsılasıyorum . Giriş için son bir adım diyor ve bir metin girmemi istiyor giriyorum metni ancak tıklanacak yer yok giriş için :) Bazen giriyor ama gezinirken tekrar aynı sayfaya yonlendiriyor cok sıkıntı oldu bu iş. Ben foruma surekli cepten baglanıyorum . Wow oynayamadıgım sureleri forumda bildiğim konularda yardımcı olarak geçirmeye calısıyorum. Ancak bu sorun baya canımı sıktı ... Bu güvenlik sistemi sizi,n otomatik giriş yapmaya calısan bir botmu yoksa gerçek kullanıcı mı oldugunuzu tespit etmek için kullanılmaktadır diyor.
  • 0

#4 Ezekeel

Ezekeel

    Genel Yönetici

  • Executives
  • 9.313 İleti

Yazma tarihi: 09 Şubat 2012 - 08:39 ÖS

Cepten hangi uygulamayla bağlanıyorsun peki? Safari falan mı? Telefon üst üste girmeye çalışıyor da mı öyle diyor acaba... http://www.wow-turk....tyle_emoticons/default/rolleyes2.gif

#5 Gleominas

Gleominas

    Genel Yönetici

  • Administrators
  • 3.798 İleti
  • LocationAntalya/Ankara

Yazma tarihi: 09 Şubat 2012 - 08:57 ÖS

Dün bana da oldu aynısı. Gerçek kişi olduğumu kanıtlamamı istedi. Site sahibine mesaj atacakmış falan http://www.wow-turk....tyle_emoticons/default/icon_mrgreen.gif
  • 0


Resmi ekleyen


#6 Dammit

Dammit

    Founder

  • Executives
  • 1.053 İleti

Yazma tarihi: 09 Şubat 2012 - 11:33 ÖS

Yeni guvenlik korumamiz bu arkadaslar, bizi botlardan saldirilardan koruyor + baglantinizi hizlandiriyor. Hizlanmamizi farketmissinizdir heralde?

Telefonunuz ve browserinizin modeli nedir? Ben bilgisayardan da telefondan da denedim hic cikmadi tabi butun telefon modelleri ile deneme gibi bir imkanim yok :)

Bir de guvenlik seviyesini 1 seviye dusurdum, en yuksekteydi onerilen seviyeye aldim. Su anda da cikiyor mu?

#7 Ezekeel

Ezekeel

    Genel Yönetici

  • Executives
  • 9.313 İleti

Yazma tarihi: 10 Şubat 2012 - 12:57 ÖÖ

Hmm, bendeki Safari'de hiç sorun çıkmadı.

#8 KunduN

KunduN

    Üye

  • Members
  • Pip*Pip*Pip*
  • 41 İleti

Yazma tarihi: 10 Şubat 2012 - 08:27 ÖÖ

Ben de arada safari ile forumu okuyorum, su ana kadar sorun yasamadim.
  • 0

#9 wowpiri

wowpiri

    Senior Sergeant

  • Members
  • 133 İleti

Yazma tarihi: 12 Şubat 2012 - 08:25 ÖS

su an sıkıntı yok hic cikmadi o sayfa. yardimlariniz ve anlayisiniz icin tesekkvrler.
  • 0

#10 Dammit

Dammit

    Founder

  • Executives
  • 1.053 İleti

Yazma tarihi: 12 Şubat 2012 - 10:16 ÖS

Cozuldugune sevindim :)

#11 Gleominas

Gleominas

    Genel Yönetici

  • Administrators
  • 3.798 İleti
  • LocationAntalya/Ankara

Yazma tarihi: 13 Şubat 2012 - 06:20 ÖS

Birde şöyle bir sorun var bu yeni sistemle alakalı mı bilmiyorum. Siteye her girdiğimde Sol yukarıda ismimize tıkladığımızda açılan menü açılıyor. Site tam açılmadan da kapanmıyor. Sonra kendinden kapanıyor :D Bundan bahsediyorum:
[attachment=13:asd.png]
  • 0


Resmi ekleyen


#12 Ezekeel

Ezekeel

    Genel Yönetici

  • Executives
  • 9.313 İleti

Yazma tarihi: 13 Şubat 2012 - 08:02 ÖS

Evet, o bende de var. :) Sadece bende oluyor sanıyordum. :D

#13 hanua

hanua

    Lieutenant General

  • Members
  • 2.860 İleti

Yazma tarihi: 13 Şubat 2012 - 08:42 ÖS

Herkes kendini öyle avutuyor galiba http://www.wow-turk....tyle_emoticons/default/icon_mrgreen.gif Ya da bence üçümüzde oluyor sadece (avutmaya devam http://www.wow-turk....tyle_emoticons/default/icon_mrgreen.gif )
  • 0
Benim dotum pıt pıt vuruyor abi-Ezekeel
AMİNTOBELLO

#14 Dammit

Dammit

    Founder

  • Executives
  • 1.053 İleti

Yazma tarihi: 13 Şubat 2012 - 10:03 ÖS

o aciliyor yaw ben de farkettim ama sonra kapaniyor kendi kendine kapanmiyor mu :D

#15 Gleominas

Gleominas

    Genel Yönetici

  • Administrators
  • 3.798 İleti
  • LocationAntalya/Ankara

Yazma tarihi: 14 Şubat 2012 - 12:14 ÖÖ

Kendi kendine kapanıyor evet. Ama sinir olduğum nokta yeni mesajlar butonuna hemen tıklayamıyor olmam http://www.wow-turk....tyle_emoticons/default/icon_mrgreen.gif
  • 0


Resmi ekleyen


#16 Dammit

Dammit

    Founder

  • Executives
  • 1.053 İleti

Yazma tarihi: 14 Şubat 2012 - 12:25 ÖÖ

hahah evet, eskiden bu yoktu dimi sonradan oldu?

#17 Ezekeel

Ezekeel

    Genel Yönetici

  • Executives
  • 9.313 İleti

Yazma tarihi: 14 Şubat 2012 - 12:37 ÖÖ

Evet, birkaç haftadır falan var sanırım. http://www.wow-turk....tyle_emoticons/default/rolleyes2.gif

#18 Dammit

Dammit

    Founder

  • Executives
  • 1.053 İleti

Yazma tarihi: 14 Şubat 2012 - 12:50 ÖÖ

Duzelmistir, hayirli forumlar arkadaslar :D

#19 Gleominas

Gleominas

    Genel Yönetici

  • Administrators
  • 3.798 İleti
  • LocationAntalya/Ankara

Yazma tarihi: 14 Şubat 2012 - 12:58 ÖÖ

Seviyoruz seni http://www.wow-turk....tyle_emoticons/default/icon_mrgreen.gif
  • 1


Resmi ekleyen





0 Kullanıcı konuyu okuyor

0 Kullanıcı, 0 Misafir, 0 Kayıtsız kullanıcı